www.masinistit.com Foorumin päävalikko
Masinistit-sivusto
www.masinistit.com
Masinistien keskustelupalsta
 
 OhjeOhje   HakuHaku   KäyttäjälistaKäyttäjälista   KäyttäjäryhmätKäyttäjäryhmät   RekisteröidyRekisteröidy 
 KäyttäjätiedotKäyttäjätiedot   Kirjaudu sisään tarkistaaksesi yksityiset viestitKirjaudu sisään tarkistaaksesi yksityiset viestit   Kirjaudu sisäänKirjaudu sisään 

Kirjanmerkkipalsta ei lataudu Googlen käynnistyksessä

 
Lähetä uusi viesti   Vastaa viestiin    www.masinistit.com Foorumin päävalikko -> Sekalaista
Näytä edellinen aihe :: Näytä seuraava aihe  
Kirjoittaja Viesti
tuulen



Liittynyt: 29 Apr 2007
Viestejä: 2567
Paikkakunta: Halikko

LähetäLähetetty: 31.05.2012, 18:34    Viestin aihe: Kirjanmerkkipalsta ei lataudu Googlen käynnistyksessä Vastaa lainaamalla viestiä

Mikä avuksi?
Takaisin alkuun
Näytä käyttäjän tiedot Lähetä yksityinen viesti
V361



Liittynyt: 23 Dec 2005
Viestejä: 5093

LähetäLähetetty: 31.05.2012, 19:05    Viestin aihe: Vastaa lainaamalla viestiä

Siis onko sulla Chrome....

Joskus näihin auttaa kun lataa selaimen uusimman version konewelle ja asentaa sen. vaikka se jo olisi asennettukin.
_________________
Konekansalainen
Takaisin alkuun
Näytä käyttäjän tiedot Lähetä yksityinen viesti
tuulen



Liittynyt: 29 Apr 2007
Viestejä: 2567
Paikkakunta: Halikko

LähetäLähetetty: 01.06.2012, 10:32    Viestin aihe: Vastaa lainaamalla viestiä

Firefoxi lienee?
Takaisin alkuun
Näytä käyttäjän tiedot Lähetä yksityinen viesti
juha



Liittynyt: 18 Dec 2005
Viestejä: 3721
Paikkakunta: Pöytyä

LähetäLähetetty: 01.06.2012, 10:48    Viestin aihe: Vastaa lainaamalla viestiä

jos kirjainmerkkipalkista on kyse, niin ylhäältä
View-> Toolbars -> täppä Toolmarks Toolbar kohtaan.
Sama kuvana:

http://www.juhasuomela.com/temp/Bookmarks%20Toolbar.jpg
Takaisin alkuun
Näytä käyttäjän tiedot Lähetä yksityinen viesti Lähetä sähköposti Käy lähettäjän sivustolla
8400



Liittynyt: 24 Nov 2007
Viestejä: 2105

LähetäLähetetty: 01.06.2012, 19:21    Viestin aihe: Vastaa lainaamalla viestiä

Suomalaiset käyttää yleensä suomenkielistä selainta
Takaisin alkuun
Näytä käyttäjän tiedot Lähetä yksityinen viesti
juha



Liittynyt: 18 Dec 2005
Viestejä: 3721
Paikkakunta: Pöytyä

LähetäLähetetty: 01.06.2012, 22:02    Viestin aihe: Vastaa lainaamalla viestiä

No ei nyt sattunut olemaan suomenkielistä firefoxia käsissä, siksi laitoin kuvan selventämään asiaa. Valikot kun ova samassa järjestyksessä...

Suomeksi: Näytä -> Työkalupalkit -> Kirjainmerkkipalkki
Takaisin alkuun
Näytä käyttäjän tiedot Lähetä yksityinen viesti Lähetä sähköposti Käy lähettäjän sivustolla
meizer



Liittynyt: 10 Nov 2006
Viestejä: 1837

LähetäLähetetty: 01.06.2012, 22:05    Viestin aihe: Vastaa lainaamalla viestiä

juha kirjoitti:
No ei nyt sattunut olemaan suomenkielistä firefoxia käsissä, siksi laitoin kuvan selventämään asiaa. Valikot kun ova samassa järjestyksessä...

Suomeksi: Näytä -> Työkalupalkit -> Kirjainmerkkipalkki


Eikö sulla ole kuvankaappausta, kun pitää ottaa valokuva?
_________________
Useampi Major

Ei tää maailma tästä tän valmiimmaksi tuu.
Jos tuleekin, ni maalaamatta se jää kuitenkin!
Takaisin alkuun
Näytä käyttäjän tiedot Lähetä yksityinen viesti
juha



Liittynyt: 18 Dec 2005
Viestejä: 3721
Paikkakunta: Pöytyä

LähetäLähetetty: 01.06.2012, 22:28    Viestin aihe: Vastaa lainaamalla viestiä

No juu, PrintScreeniä olen käyttänyt, mutta tässä tapauksessa kuvakaappaus ei näyttänytkään noita avattuja valikoita, vaikka ne olivat auki PrtSc:niä painettaessa. Siksi otin kännykällä näytöstä kuvan... se kun on useasti ollut kaikista kätevin.

Välillä kun jostain ihme jutusta pitää saada nopsaan kuva talteen on kännykkäkuva nopea ratkaisu. - vaikka silloin kun kone kaatuu ja tulee virheilmoituksia näytölle...
Takaisin alkuun
Näytä käyttäjän tiedot Lähetä yksityinen viesti Lähetä sähköposti Käy lähettäjän sivustolla
tuulen



Liittynyt: 29 Apr 2007
Viestejä: 2567
Paikkakunta: Halikko

LähetäLähetetty: 02.06.2012, 09:36    Viestin aihe: Vastaa lainaamalla viestiä

Homma hoidossa, kiitokset! Mielestäni siellä oli täpät paikoillaan, poistin ne ja täppäsin uudestaan, nyt toimii.
Takaisin alkuun
Näytä käyttäjän tiedot Lähetä yksityinen viesti
jip59



Liittynyt: 21 Aug 2006
Viestejä: 2232
Paikkakunta: Tervajoki Pohojammaalla

LähetäLähetetty: 02.06.2012, 21:11    Viestin aihe: Vastaa lainaamalla viestiä

tuulen kirjoitti:
Homma hoidossa, kiitokset! Mielestäni siellä oli täpät paikoillaan, poistin ne ja täppäsin uudestaan, nyt toimii.

Elikkä "bitti poikittain" jossain. Tuo nollaus/uudelleen asetusten laitto tuntuu auttavan yllättävän usein todella monessakin kohdassa. Rolling Eyes
_________________
Ei savua ilman kokeilua...
Takaisin alkuun
Näytä käyttäjän tiedot Lähetä yksityinen viesti Lähetä sähköposti
Näytä edelliset viestit:   
Lähetä uusi viesti   Vastaa viestiin    www.masinistit.com Foorumin päävalikko -> Sekalaista Kaikki ajat ovat GMT + 2 tuntia
Sivu 1 Yht. 1

 
Siirry:  
Et voi kirjoittaa uusia viestejä tässä foorumissa
Et voi vastata viesteihin tässä foorumissa
Et voi muokata viestejäsi tässä foorumissa
Et voi poistaa viestejäsi tässä foorumissa
Et voi äänestää tässä foorumissa


Powered by phpBB © 2001, 2005 phpBB Group